Search found 2 matches

by ostiniatoze
Sun Dec 08, 2019 1:03 am
Forum: Plugins
Topic: [Plugin] ltConfig v2.0.0
Replies: 159
Views: 204058

Re: [Plugin] ltConfig v2.0.0

Thanks, I'm using deluge2, and itconfig-2.0 with python3, still no go.
by ostiniatoze
Sat Dec 07, 2019 11:40 pm
Forum: Plugins
Topic: [Plugin] ltConfig v2.0.0
Replies: 159
Views: 204058

Re: [Plugin] ltConfig v2.0.0

I can't get this plugin to install, I've tried through the gui and dong it manually. It just does nothing, I get no error message or anything. I'm using the latest linuxserver docker image of deluge2 on Raspbian Buster. I've tried using python 2.7 and 3.7 and nothing.

Any help would be appreciated.

Go to advanced search